<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-7902219362379522' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7902219362379522",
          enable_page_level_ads: true
     });
</script>
<meta content='bc2859f95c5140ddb1413e05f3492e02' name='p:domain_verify'/>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-19481059-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19481059-1');
</script>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Oswald&amp;ver=4.0.1" id="heading_font-css" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.diariopotiguar.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="DIÁRIO POTIGUAR - Atom" href="https://www.diariopotiguar.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="DIÁRIO POTIGUAR - RSS" href="https://www.diariopotiguar.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="DIÁRIO POTIGUAR - Atom" href="https://www.blogger.com/feeds/2599467544245016384/posts/default" />

<link rel="alternate" type="application/atom+xml" title="DIÁRIO POTIGUAR - Atom" href="https://www.diariopotiguar.com.br/feeds/7948510927388826494/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1366743480-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/s1600/agronegocios-diario-potiguar.jpg' rel='image_src'/>
<meta content='https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' property='og:url'/>
<meta content='Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões' property='og:title'/>
<meta content='Diário Potiguar - O Seu Diário de Notícias de Natal, RN e Mundo' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/w1200-h630-p-k-no-nu/agronegocios-diario-potiguar.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões - DIÁRIO POTIGUAR
</title>
<!-- Description and Keywords (start) -->
<meta content='Diário Potiguar, jornal do RN, diario de natal, Tribuna, Jornal, RN, Notícias do RN, Norte, Natal' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões' property='og:title'/>
<meta content='https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/s1600/agronegocios-diario-potiguar.jpg' property='og:image'/>
<meta content='DIÁRIO POTIGUAR' property='og:site_name'/>
<meta content='https://www.diariopotiguar.com.br/' name='twitter:domain'/>
<meta content='Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/s1600/agronegocios-diario-potiguar.jpg' name='twitter:image'/>
<meta content='Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@diariopotiguar' name='www.twitter.com/diariopotiguar'/>
<meta content='@noticiasdor' name='twitter:creator'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:rgba(0,0,0,.9);
font-style: bold;
          font-size:51px;
        }

.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url(//2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
   
}

.top-comment {
float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 44.57%;
margin: 1px;
padding: 10px 20px;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #06AFE4;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
#layout:before {    content: 'SoraTemplates';
text-transform: uppercase;
font-size: 20px;
color: #999;
margin: 0 0 20px 0;
display: inline-block;
font-weight: 700;
padding: 20px;
font-family: sans-serif;
border: 4px double #FD856E;}
--></style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
imgr=new Array();imgr[0]="http://1.bp.blogspot.com/-QjSndGbF0No/T-Nt3HgKsDI/AAAAAAAAG9o/cN6_Oy306rc/s1600/no-video.gif";showRandomImg=true;aBold=true;summaryPost = 80;summaryPost1 = 240;numpostz=12;numposts1=10;numposts2=8;


function removeHtmlTag(strx,chop){var s=strx.split("<");for(var i=0;i<s.length;i++){if(s[i].indexOf(">")!=-1){s[i]=s[i].substring(s[i].indexOf(">")+1,s[i].length)}}s=s.join("");s=s.substring(0,chop-1);return s}
function showrecentposts(json){j=(showRandomImg)?Math.floor((imgr.length+1)*Math.random()):0;img=new Array();for(var i=0;i<numpostz;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var pcm;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){pcm=entry.link[k].title.split(" ")[0];break}}if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";postdate=entry.published.$t;if(j>imgr.length-1)j=0;img[i]=imgr[j];s=postcontent;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))img[i]=d;var month=[1,2,3,4,5,6,7,8,9,10,11,12];var month2=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];var day=postdate.split("-")[2].substring(0,2);var m=postdate.split("-")[1];var y=postdate.split("-")[0];for(var u2=0;u2<month.length;u2++){if(parseInt(m)==month[u2]){m=month2[u2];break}}var daystr=day+' '+m+' '+y;var trtd='<li style="position:relative;"><div class="imgauto"><a href="'+posturl+'"><img src="'+img[i]+'"/></a></div><h3><a href="'+posturl+'">'+posttitle+'</a><div class="title">'+removeHtmlTag(postcontent,summaryPost1)+'... </div></h3></li>';document.write(trtd);j++}}function showrecentposts0(json){j=(showRandomImg)?Math.floor((imgr.length+1)*Math.random()):0;img=new Array();for(var i=0;i<numpostz;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var pcm;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){pcm=entry.link[k].title.split(" ")[0];break}}if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";postdate=entry.published.$t;if(j>imgr.length-1)j=0;img[i]=imgr[j];s=postcontent;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))img[i]=d;var month=[1,2,3,4,5,6,7,8,9,10,11,12];var month2=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];var day=postdate.split("-")[2].substring(0,2);var m=postdate.split("-")[1];var y=postdate.split("-")[0];for(var u2=0;u2<month.length;u2++){if(parseInt(m)==month[u2]){m=month2[u2];break}}var daystr=day+' '+m+' '+y;var trtd='<li><div><img class="alignnone" src="'+img[i]+'"/><h5>'+posttitle+'</h5><div class="title">'+removeHtmlTag(postcontent,summaryPost)+'... </div></div></li>';document.write(trtd);j++}}

//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 4;
          var numposts3 = 5;
var numposts13 = 6;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 210;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
          var no_thumb = 'https://2.bp.blogspot.com/--CXUdS9jDaw/WUbI9q5uyTI/AAAAAAAARfs/zqsRn18NpCcjUyNEAaDXjIcuEELZ-PieQCLcBGAs/s1600/no-image-2.png'
          var no_thumb2 = 'https://3.bp.blogspot.com/-uDu0CkFeo4s/WUbJWhvbxVI/AAAAAAAARfw/rgfBvXNjbSAG2TsWAvy1BktBivOZhZI8wCLcBGAs/s1600/no-image-3.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
          function bp_thumbnail_resize(image_url,post_title)
          {
            var image_width=300;
            var image_height=210;
            image_tag='<img width="'+image_width+'" height="'+image_height+'" src="'+image_url.replace('/s72-c/','/w'+image_width+'-h'+image_height+'-c/')+'" alt="'+post_title.replace(/"/g,"")+'" title="'+post_title.replace(/"/g,"")+'"/>';
            if(post_title!="") return image_tag; else return ""; 
          }
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      jQuery(document).ready(function($){
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "fade",
            slideshow: true,
            directionNav:true,
            slideshowSpeed: 5000,controlNav: true,
            smoothHeight: true,
            slideDirection: 'horizontal'
          });
          jQuery('.slides').addClass('loaded');
        }); 
        var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
          if ($(window).scrollTop() > aboveHeight){
            $('#main-nav').addClass('fixed-nav').css('top','0').next()
            .css('padding-top','43px');
          } else {
            $('#main-nav').removeClass('fixed-nav').next()
            .css('padding-top','0');
          }
        });
      });
      //]]>
    </script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Menu Diário ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a ');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div id="r-title"><h8>'+relatedTitles[r]+'<h8></div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script src="//yourjavascript.com/24211643151/jquery.easing.js" type="text/javascript"></script>
<script type='text/javascript'>
jQuery(document).ready(function(){   
    $('#slider').lofJSidernews({
        interval:6000,
        duration:800,
        mainWidth: 820,
        navigatorWidth: 380,
        maxItemDisplay:6,
        easing:'easeOutBounce',
        auto:true,
        isPreloaded: false
    });
});   
</script>
<script type='text/javascript'>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</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2599467544245016384&amp;zx=2270573c-fe95-46c5-a6ad-30198e2c27a5' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2599467544245016384&amp;zx=2270573c-fe95-46c5-a6ad-30198e2c27a5' rel='stylesheet'/></noscript>

</head>
<body class='loading'>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='top-nav'>
<div class='container'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='selected'>
<a href='/'>
                Início
              </a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/contato.html'>
                Contato-Expediente
              </a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/edital-de-citacao.html'>
                Edital de Citação
              </a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/classificados.html'>
                Classificados
              </a>
</li>
</ul>
<!-- primary navigation menu end -->
<!-- social media button start -->
<!-- social media button end -->
<div class='header_social'>
<a href='http://www.facebook.com/diariopotiguar'><i class='fa fa-facebook'></i></a>
<a href='http://www.twitter.com/diariopotiguar' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://plus.google.com/113322956183260039099' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i></a>
<a href='http://www.instagram.com/diario.potiguar' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
</div>
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='container'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.diariopotiguar.com.br/' itemprop='url' style='display: block'>
<img alt="DIÁRIO POTIGUAR" height="65px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-BtZv9ey5rbY/WSfgHJ0yA3I/AAAAAAAARFg/BynuIvemeLc04MT_cFHwKl0VpTepWaGMgCK4B/s1600/logodiario2.png" style="display: block" title="DIÁRIO POTIGUAR" width="448px; ">
</a>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<div style="text-align: center;">
						<script language="JavaScript">
var quotes=new Array()

quotes[0]='<a href="http://praiabonita.com/ "><img src="http://1.bp.blogspot.com/-DUoE3G1sks8/WozvleCptII/AAAAAAAAVNo/iLCrYVI4Oec3RXOWI3C6yLhZmiCLIDWeACK4BGAYYCw/s1600/PRAIABONITASHOW.gif"/></a>'

quotes[1]='<a href=""><text="...""/></a>'

quotes[2]='<a href="https://goo.gl/qAEWf4"><img src="https://4.bp.blogspot.com/-JqVrvQy7fd4/WlDUFqqD9nI/AAAAAAAAUfQ/MKSteTbZ660OLcWDgRgCVJ5DSUQx0weYACK4BGAYYCw/s1600/cabe%25C3%25A7alho%2Bwhatsapp.png"/></a>'

quotes[3]='<a href=""><text="...""/></a>'

quotes[4]='<a href=""><text="...""/></a>'

quotes[5]='<a href=""><text="...""/></a>'

quotes[6]='<a href="https://www.instagram.com/diario.potiguar"><img src="https://4.bp.blogspot.com/-y4_7FNxXHHQ/Wt1hMY9DuOI/AAAAAAAAbCM/ZD9h10lTGPMSW6CNGWr6nwfEE7DCRiYtACLcBGAs/s1600/insta.jpg"/></a>'

quotes[7]='<a href=""><text="...""/></a>'

quotes[8]='<a href="https://goo.gl/qAEWf4"><img src="https://2.bp.blogspot.com/-TufPMyIqMMw/Wt1k5Ymit1I/AAAAAAAAbCk/cgAaKyJtqDoOHGIl6AxL05zKtyShwpfuwCLcBGAs/s1600/BANNER-ASSESSORIA-INTERGRIS.jpg"/></a>'

var whichquote=Math.floor(Math.random()*(quotes.length))
document.write(quotes[whichquote])
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=header' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</header>
<!-- header wrapper end -->
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<div class='container'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/' itemprop='url'>
<i class='fa fa-home'></i>
<div id='act'>
<span itemprop='name'>Capa</span>
</div>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/contato.html' itemprop='url'>
<span itemprop='name'>Contato</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/edital-de-citacao.html' itemprop='url'>
<span itemprop='name'>Edital de Citação</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/classificados.html' itemprop='url'>
<span itemprop='name'>Classificados</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Política?max-results=10' itemprop='url'>
<span itemprop='name'>Política</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Cidades?max-results=10' itemprop='url'>
<span itemprop='name'>Cidades</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Turismo?max-results=10' itemprop='url'>
<span itemprop='name'>Turismo</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Esporte?max-results=10' itemprop='url'>
<span itemprop='name'>Esporte</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Polícia?max-results=10' itemprop='url'>
<span itemprop='name'>Polícia</span>
</a>
</li>
<li>
<a href='#'>
              Editorias
            </a>
<ul>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Destaque?max-results=10' itemprop=''>
<span itemprop='name'>Destaque</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Internacional?max-results=10' itemprop=''>
<span itemprop='name'>Internacional</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Cidades?max-results=10' itemprop=''>
<span itemprop='name'>Cidades</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Saúde?max-results=10' itemprop=''>
<span itemprop='name'>Saúde</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Educação?max-results=10' itemprop=''>
<span itemprop='name'>Educação</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Turismo?max-results=10' itemprop=''>
<span itemprop='name'>Turismo</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Moda?max-results=10' itemprop=''>
<span itemprop='name'>Moda</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Política?max-results=10' itemprop=''>
<span itemprop='name'>Política</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Polícia?max-results=10' itemprop=''>
<span itemprop='name'>Polícia</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Segurança?max-results=10' itemprop=''>
<span itemprop='name'>Segurança</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Economia?max-results=10' itemprop=''>
<span itemprop='name'>Economia</span>
</a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/search/label/Emprego?max-results=10' itemprop=''>
<span itemprop='name'>Emprego</span>
</a>
</li>
</ul>
</li>
<li>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Busca...";}' onfocus='if (this.value == "Busca...") {this.value = "";}' type='text' value='Busca...'/>
<input type='submit' value=''/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper' itemscope='itemscope' itemtype='http://schema.org/Blog' role='main'>
<div id='mywrapper'>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.diariopotiguar.com.br/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.diariopotiguar.com.br/search/label/Economia?&max-results=8' itemprop='url'>
<span itemprop='title'>
Economia
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.diariopotiguar.com.br/search/label/Feed?&max-results=8' itemprop='url'>
<span itemprop='title'>
Feed
</span>
</a>
</span>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.diariopotiguar.com.br/search/label/Principal?&max-results=8' itemprop='url'>
<span itemprop='title'>
Principal
</span>
</a>
</span>
<span>
Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões
</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/s1600/agronegocios-diario-potiguar.jpg' itemprop='image'/>
<a name='7948510927388826494'></a>
<h1 class='post-title entry-title' itemprop='headline'>
Brasil: Em 2019 agronegócio exportou US$ 96,8 bilhões
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
DIÁRIO POTIGUAR
</span>
</span>
</span>
<meta content='https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2020-01-12T02:55:00-03:00'>
domingo, janeiro 12, 2020
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://www.diariopotiguar.com.br/search/label/Economia' rel='tag'>
Economia
</a>

                                    ,
                                  
<a href='https://www.diariopotiguar.com.br/search/label/Feed' rel='tag'>
Feed
</a>

                                    ,
                                  
<a href='https://www.diariopotiguar.com.br/search/label/Principal' rel='tag'>
Principal
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-7948510927388826494' itemprop='description articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/s1600/agronegocios-diario-potiguar.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="760" data-original-width="1140" src="https://1.bp.blogspot.com/-rBfua1djY0s/Xhq0p9dE-kI/AAAAAAAADjc/INkcjnSzyGA3UbbJl583ECGrvM-uU_MbgCLcBGAsYHQ/s1600/agronegocios-diario-potiguar.jpg" /></a></div>
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">Elza Fiúza/Agência Brasil</span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"></span><br />
<div style="text-align: justify;">
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;"><br /></span></div>
<span style="font-family: &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: large;">
<div style="text-align: justify;">
Destaque foi no comércio de milho, carnes e algodão</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
As exportações do setor do agronegócio somaram US$ 96,8 bilhões no ano passado. Esse valor representa 43,2% do total exportado pelo Brasil, segundo a Secretaria de Comércio e Relações Internacionais do Ministério da Agricultura, Pecuária e Abastecimento. Os dados mostram leve crescimento do setor nas exportações totais do país. Em 2018, essa participação havia sido de 42,3%.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
O destaque foi o comércio de milho, carnes e algodão. O milho registrou volume recorde de exportação, com 43,25 milhões de toneladas. O recorde anterior foi registrado em 2017, com 29,25 milhões de toneladas do cereal exportadas.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Ainda de acordo com o ministério, a China se tornou o principal cliente da carne bovina brasileira. O país asiático é responsável por 26,8% do volume total exportado. Com isso, ultrapassou Hong Kong, que ficou na segundo posição, com 18,6%.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Milho</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
A produção de milho na safra 2018/2019 também foi recorde, somando 100 milhões de toneladas, gerando um excedente exportável de milho de praticamente 20 milhões de toneladas em relação à quantidade exportada em 2018.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Já a soja teve redução de quase 10 milhões de toneladas nos embarques, queda que foi compensada em parte pelas vendas de carnes (bovina, suína e de frango), milho e algodão.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Carnes</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
As vendas externas das carnes passaram de US$ 14,68 bilhões em 2018 para US$ 16,52 bilhões em 2019, alta de 12,5%. O impacto da peste suína africana em diversos países, principalmente no rebanho chinês, ajudou no incremento das exportações brasileiras de carnes.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
A carne bovina foi a principal carne exportada pelo Brasil, com US$ 7,57 bilhões em vendas externas no ano de 2019 (+15,6%). Este valor é recorde para toda a série histórica. O volume exportado de carne bovina também foi recorde, atingindo 1,85 milhão de toneladas.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>Algodão</b></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
O destaque do setor de fibras e produtos têxteis foi para o aumento das vendas de algodão não cardado nem penteado, que subiram de US$ 1,69 bilhão em 2018 para US$ 2,64 bilhões em 2019 (+56,5%).</div>
<div style="text-align: justify;">
<div>
<br /></div>
<div>
Por Agência Brasil | Fábio Massalli</div>
</div>
</span>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.facebook.com/sharer/sharer.php?u=https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'>
<span></span>
                                Compartilhe no Facebook
                              </a>
<a class='twitter' href='https://twitter.com/intent/tweet?url=https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' target='_blank' title='Compartilhar no Twitter'>
<span></span>
                                Compartilhe no Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Compartilhe no Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='related-posts'>
<p class='title title-medium'>
<h2><span>
                              Notícias relacionadas
                              </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Economia?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Feed?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Principal?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                          var currentposturl="https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html";
                          var maxresults=3;
                          var relatedpoststitle="<b></b>";
                          removeRelatedDuplicates_thumbs();
                          printRelatedLabels_thumbs();
                        </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a>
<h4>
<!--Can't find substitution for tag [post.backlinksLabel]-->
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
<!--Can't find substitution for tag [post.createLinkLabel]-->
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

                            </div></div>
                            
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.diariopotiguar.com.br/2020/01/volvo-cars-brasil-apresenta-crescimento.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>
Postagem mais recente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.diariopotiguar.com.br/2020/01/veja-o-que-esteve-em-alta-no-google-no.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>
Postagem mais antiga
</a>
</span>
<a class='home-link' href='https://www.diariopotiguar.com.br/'>
Página inicial
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.diariopotiguar.com.br/2020/01/brasil-em-2019-agronegocio-exportou-us.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div>
<!--single page end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Canal Diário Potiguar</h2>
<div class='widget-content'>
O Diário Potiguar é especializado na cobertura de eventos.
Para contratar nossa equipe envie e-mail para:
editoriasdiario@gmail.com

<iframe width="300" height="169" src="https://www.youtube.com/embed/gEAdNvQpBDI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais vistas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2019/12/uso-180-milhoes-de-royalties-em.html'>Uso de 180 milhões de royalties em pagamento de 13º salário depende da Assembléia Legislativa</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2019/11/capita-da-pm-se-casa-na-igreja-usando.html'>Capitã da PM se casa na igreja usando &#8216;vestido-farda&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/mec-vai-enviar-ao-congresso-proposta.html'>MEC vai enviar ao Congresso proposta com novas regras para o Fundeb</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com.br/2020/01/pecs-da-reforma-tributaria-acabam-com.html' target='_blank'>
<img alt='PECs da reforma tributária acabam com a guerra fiscal' border='0' height='72' src='https://1.bp.blogspot.com/-1HYB0FYAvSA/XhqJK9sqi6I/AAAAAAAADi4/anAaoRec87QtlRWc7k_xvaqDDWYOAcrlACLcBGAsYHQ/s72-c/pec-reforma-previdencia-diario-potiguar.jpg' title='PECs da reforma tributária acabam com a guerra fiscal' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/pecs-da-reforma-tributaria-acabam-com.html'>PECs da reforma tributária acabam com a guerra fiscal</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com.br/2020/01/mourao-reinaugura-terca-feira-base.html' target='_blank'>
<img alt='Mourão reinaugura terça-feira base brasileira na Antártica' border='0' height='72' src='https://1.bp.blogspot.com/-1l_TjRwABlE/XhvMDVe9ukI/AAAAAAAADjo/2DY_zHPO7FovY4krpR6-rgPdECFXdpPngCLcBGAsYHQ/s72-c/basemourao-diario-potiguar.jpeg' title='Mourão reinaugura terça-feira base brasileira na Antártica' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/mourao-reinaugura-terca-feira-base.html'>Mourão reinaugura terça-feira base brasileira na Antártica</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com.br/2020/01/edital-de-citacao-keila-noronha-cunha_13.html' target='_blank'>
<img alt='EDITAL DE CITAÇÃO - KEILA NORONHA CUNHA' border='0' height='72' src='https://1.bp.blogspot.com/-aOhxxdZSeiI/XhgeWWX-ibI/AAAAAAACJOg/yXq7gVQw5LMckVT9rWofEYOAg77HKUEmACLcBGAsYHQ/s72-c/EDITAL-DE-CITA%25C3%2587%25C3%2583O-KEILA-NORONHA-DIARIO-POTIGUAR.jpg' title='EDITAL DE CITAÇÃO - KEILA NORONHA CUNHA' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/edital-de-citacao-keila-noronha-cunha_13.html'>EDITAL DE CITAÇÃO - KEILA NORONHA CUNHA</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/canguru-abraca-fortemente-os.html'>Canguru abraça fortemente os voluntários que o salvaram na Austrália</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/florestas-da-australia-resistem-e-vida.html'>Florestas da Austrália resistem e a vida renasce em meio às cinzas</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com.br/2020/01/iranianos-saem-as-ruas-para-protestar.html' target='_blank'>
<img alt='Iranianos saem às ruas para protestar contra governo do Irã' border='0' height='72' src='https://1.bp.blogspot.com/-OFYqe0SzCCk/XhqPVps8o9I/AAAAAAAADjE/Yf-TwUtaJowVQq2FrVnGcQ9tPJWQ_wjxwCLcBGAsYHQ/s72-c/iran-protestos.jpg' title='Iranianos saem às ruas para protestar contra governo do Irã' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/iranianos-saem-as-ruas-para-protestar.html'>Iranianos saem às ruas para protestar contra governo do Irã</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/tragedias-na-amazonia-e-na-australia.html'>Tragédias na Amazônia e na Austrália deixam uma certeza: Nossos hábitos estão destruindo o planeta</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>
Facebook
</h2>
<div class='widget-content'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.9&appId=1367056700035583";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like" data-href="https://www.facebook.com/diariopotiguar" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Editorias</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Brasil'>Brasil</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Cidades'>Cidades</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Esporte'>Esporte</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Gospel'>Gospel</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Internacional'>Internacional</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Moda'>Moda</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADtica'>Política</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Sa%C3%BAde'>Saúde</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Turismo'>Turismo</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget PageList' data-version='1' id='PageList1'>
<h2>Diário Potiguar</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/'>Início</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/contato.html'>Contato - Expediente</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/edital-de-citacao.html'>Edital de Citação</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados.html'>Classificados</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
<div class='clear'></div>
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Maior Audiência</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2019/12/uso-180-milhoes-de-royalties-em.html'>Uso de 180 milhões de royalties em pagamento de 13º salário depende da Assembléia Legislativa</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2019/11/capita-da-pm-se-casa-na-igreja-usando.html'>Capitã da PM se casa na igreja usando &#8216;vestido-farda&#8217;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/mec-vai-enviar-ao-congresso-proposta.html'>MEC vai enviar ao Congresso proposta com novas regras para o Fundeb</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.diariopotiguar.com.br/2020/01/pecs-da-reforma-tributaria-acabam-com.html' target='_blank'>
<img alt='PECs da reforma tributária acabam com a guerra fiscal' border='0' height='72' src='https://1.bp.blogspot.com/-1HYB0FYAvSA/XhqJK9sqi6I/AAAAAAAADi4/anAaoRec87QtlRWc7k_xvaqDDWYOAcrlACLcBGAsYHQ/s72-c/pec-reforma-previdencia-diario-potiguar.jpg' title='PECs da reforma tributária acabam com a guerra fiscal' width='72'/>
</a>
</div>
<div class='item-title'><a href='https://www.diariopotiguar.com.br/2020/01/pecs-da-reforma-tributaria-acabam-com.html'>PECs da reforma tributária acabam com a guerra fiscal</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget Label' data-version='1' id='Label2'>
<h2>
Categorias
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Principal'>
Principal
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Destaque'>
Destaque
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Brasil'>
Brasil
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADcia'>
Polícia
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADtica'>
Política
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Internacional'>
Internacional
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Cidades'>
Cidades
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Mundo'>
Mundo
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Turismo'>
Turismo
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Natal'>
Natal
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Sa%C3%BAde'>
Saúde
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/M%C3%BAsica'>
Música
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Moda'>
Moda
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Seguran%C3%A7a'>
Segurança
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' rel='nofollow' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='right section section' id='right'><div class='widget PageList' data-version='1' id='PageList2'>
<h2>Diário Potiguar</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/'>Início</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/edital-de-citacao.html'>Edital de Citação</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados.html'>Classificados</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados_7.html'>Anuncie Aqui</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/contato.html'>Contato - Expediente</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/delivery.html'>Delivery</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/afinador.html'>Afinador</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' rel='nofollow' target='configPageList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Canal Diário Potiguar</h2>
<div class='widget-content'>
<iframe width="300" height="169" src="https://www.youtube.com/embed/HauThEz_BTs" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2599467544245016384&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='footer-left'>
            &#169; 2008 Todos os direitos reservados   
          <a href='https://www.diariopotiguar.com.br/' itemprop='url'>
<span itemprop='name'>DIÁRIO POTIGUAR</span>
</a>
</div>
<div class='footer-right'>
<div id='mycontent' style='visibility: hidden'></div>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>
    //<![CDATA[
    featuredcontentslider.init({
      id: "slider1", //id of main slider DIV
      contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
      toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
      nextprev: ["Previous", "Next"], //labels for "prev" and "next" links. Set to "" to hide.
revealtype: "click", //Behavior of pagination links to reveal the slides: "click" or "mouseover"
      enablefade: [true, 0.5], //[true/false, fadedegree]
      autorotate: [true, 6000], //[true/false, pausetime]
      onChange: function(previndex, curindex, contentdivs){ //event handler fired whenever script changes slide
        //previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
        //curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
      }
    })
    //]]>
  </script>
<script type='text/javascript'>
      //<![CDATA[


// WOW
	new WOW(
		{ offset: 100 }
	).init();
	
      //]]></script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});
//]]></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2392319856-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>