<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3822632116-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-19481059-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19481059-1');
</script>
<script async='async' data-ad-client='ca-pub-7902219362379522' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7902219362379522",
          enable_page_level_ads: true
     });
</script>
<meta content='bc2859f95c5140ddb1413e05f3492e02' name='p:domain_verify'/>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<link href="//fonts.googleapis.com/css?family=Oswald&amp;ver=4.0.1" id="heading_font-css" media="all" rel="stylesheet" type="text/css">
<meta content='width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1' name='viewport'/>
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.diariopotiguar.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="DIÁRIO POTIGUAR - Atom" href="https://www.diariopotiguar.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="DIÁRIO POTIGUAR - RSS" href="https://www.diariopotiguar.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="DIÁRIO POTIGUAR - Atom" href="https://www.blogger.com/feeds/2599467544245016384/posts/default" />

<link rel="alternate" type="application/atom+xml" title="DIÁRIO POTIGUAR - Atom" href="https://www.diariopotiguar.com.br/feeds/514741697387017671/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/403901366-ieretrofit.js"></script>
<![endif]-->
<link href='https://lh3.googleusercontent.com/-zyJ9huLA1Bo/YT1rmLecjyI/AAAAAAAAM90/u8K3CyHIJws16tgZ7VPcUHOZENaqksE8wCLcBGAsYHQ/s16000/image.png' rel='image_src'/>
<meta content='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html' property='og:url'/>
<meta content='Alergia alimentar e os impactos psicológicos' property='og:title'/>
<meta content='Diário Potiguar - O Seu Diário de Notícias de Natal, RN e Mundo' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/-zyJ9huLA1Bo/YT1rmLecjyI/AAAAAAAAM90/u8K3CyHIJws16tgZ7VPcUHOZENaqksE8wCLcBGAsYHQ/w1200-h630-p-k-no-nu/image.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Alergia alimentar e os impactos psicológicos - DIÁRIO POTIGUAR
</title>
<!-- Description and Keywords (start) -->
<meta content='Jornais do Rio grande do Norte, Diário Potiguar, jornal do RN, diario de natal, Tribuna, Jornal, RN, Notícias do RN, Norte, Natal' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Alergia alimentar e os impactos psicológicos' property='og:title'/>
<meta content='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://lh3.googleusercontent.com/-zyJ9huLA1Bo/YT1rmLecjyI/AAAAAAAAM90/u8K3CyHIJws16tgZ7VPcUHOZENaqksE8wCLcBGAsYHQ/s16000/image.png' property='og:image'/>
<meta content='DIÁRIO POTIGUAR' property='og:site_name'/>
<meta content='https://www.diariopotiguar.com.br/' name='twitter:domain'/>
<meta content='Alergia alimentar e os impactos psicológicos' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://lh3.googleusercontent.com/-zyJ9huLA1Bo/YT1rmLecjyI/AAAAAAAAM90/u8K3CyHIJws16tgZ7VPcUHOZENaqksE8wCLcBGAsYHQ/s16000/image.png' name='twitter:image'/>
<meta content='Alergia alimentar e os impactos psicológicos' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@diariopotiguar' name='www.twitter.com/diariopotiguar'/>
<meta content='@noticiasdor' name='twitter:creator'/>
<link href="//fonts.googleapis.com/css?family=Fjalla+One" rel="stylesheet" type="text/css">
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:rgba(0,0,0,.9);
font-style: bold;
          font-size:51px;
        }

.top-comment-widget-menu {
float: left;
margin: -15px 0 15px;
padding: 0;
width: 100%;
height: 40px;
background: #444444 url() repeat;
   
}

.top-comment {
float: left;
font-size: 14px;
list-style: none outside none;
text-transform: uppercase;
width: 44.57%;
margin: 1px;
padding: 10px 20px;
font-weight: normal;
color: #fff;
cursor: pointer;
}

#relpost_img_sum .news-text {
    display: none;
}

.top-comment.selected {
   cursor: pointer;
padding: 11px 20px !important;
margin: 0px 0 0 -16px;
color: #FFF;
background: #06AFE4;
   
-webkit-transition: all .2s ease-in-out;
    -moz-transition: all .2s ease-in-out;
    -o-transition: all .2s ease-in-out;
    -ms-transition: all .2s ease-in-out;
    transition: all .2s ease-in-out;
}

.top-comment.blogico:before {
    content: "\f0d5";
    font-family: fontawesome;
    margin-right: 15px;
}

.top-comment.faceico:before {
    content: "\f09a";
    font-family: fontawesome;
    margin-right: 15px;
}

      </style>
<style>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</style>
<style type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
#layout:before {    content: 'SoraTemplates';
text-transform: uppercase;
font-size: 20px;
color: #999;
margin: 0 0 20px 0;
display: inline-block;
font-weight: 700;
padding: 20px;
font-family: sans-serif;
border: 4px double #FD856E;}
--></style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
imgr=new Array();imgr[0]="http://1.bp.blogspot.com/-QjSndGbF0No/T-Nt3HgKsDI/AAAAAAAAG9o/cN6_Oy306rc/s1600/no-video.gif";showRandomImg=true;aBold=true;summaryPost = 80;summaryPost1 = 240;numpostz=12;numposts1=10;numposts2=8;


function removeHtmlTag(strx,chop){var s=strx.split("<");for(var i=0;i<s.length;i++){if(s[i].indexOf(">")!=-1){s[i]=s[i].substring(s[i].indexOf(">")+1,s[i].length)}}s=s.join("");s=s.substring(0,chop-1);return s}
function showrecentposts(json){j=(showRandomImg)?Math.floor((imgr.length+1)*Math.random()):0;img=new Array();for(var i=0;i<numpostz;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var pcm;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){pcm=entry.link[k].title.split(" ")[0];break}}if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";postdate=entry.published.$t;if(j>imgr.length-1)j=0;img[i]=imgr[j];s=postcontent;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))img[i]=d;var month=[1,2,3,4,5,6,7,8,9,10,11,12];var month2=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];var day=postdate.split("-")[2].substring(0,2);var m=postdate.split("-")[1];var y=postdate.split("-")[0];for(var u2=0;u2<month.length;u2++){if(parseInt(m)==month[u2]){m=month2[u2];break}}var daystr=day+' '+m+' '+y;var trtd='<li style="position:relative;"><div class="imgauto"><a href="'+posturl+'"><img src="'+img[i]+'"/></a></div><h3><a href="'+posturl+'">'+posttitle+'</a><div class="title">'+removeHtmlTag(postcontent,summaryPost1)+'... </div></h3></li>';document.write(trtd);j++}}function showrecentposts0(json){j=(showRandomImg)?Math.floor((imgr.length+1)*Math.random()):0;img=new Array();for(var i=0;i<numpostz;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var pcm;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break}}for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){pcm=entry.link[k].title.split(" ")[0];break}}if("content"in entry){var postcontent=entry.content.$t}else if("summary"in entry){var postcontent=entry.summary.$t}else var postcontent="";postdate=entry.published.$t;if(j>imgr.length-1)j=0;img[i]=imgr[j];s=postcontent;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))img[i]=d;var month=[1,2,3,4,5,6,7,8,9,10,11,12];var month2=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];var day=postdate.split("-")[2].substring(0,2);var m=postdate.split("-")[1];var y=postdate.split("-")[0];for(var u2=0;u2<month.length;u2++){if(parseInt(m)==month[u2]){m=month2[u2];break}}var daystr=day+' '+m+' '+y;var trtd='<li><div><img class="alignnone" src="'+img[i]+'"/><h5>'+posttitle+'</h5><div class="title">'+removeHtmlTag(postcontent,summaryPost)+'... </div></div></li>';document.write(trtd);j++}}

//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
          var numposts = 1;
          var numposts2 = 4;
          var numposts3 = 5;
var numposts13 = 6;
          var showpostthumbnails = true;
          var showpostthumbnails2 = true;
          var displaymore = true;
          var displaymore2 = false;
          var showcommentnum = true;
          var showcommentnum2 = true;
          var showpostdate = true;
          var showpostdate2 = true;
          var showpostsummary = true;
          var numchars = 100;
          var thumb_width = 300;
          var thumb_height = 210;
          var thumb_width2 = 100;
          var thumb_height2 = 100;
          var no_thumb = 'https://2.bp.blogspot.com/--CXUdS9jDaw/WUbI9q5uyTI/AAAAAAAARfs/zqsRn18NpCcjUyNEAaDXjIcuEELZ-PieQCLcBGAs/s1600/no-image-2.png'
          var no_thumb2 = 'https://3.bp.blogspot.com/-uDu0CkFeo4s/WUbJWhvbxVI/AAAAAAAARfw/rgfBvXNjbSAG2TsWAvy1BktBivOZhZI8wCLcBGAs/s1600/no-image-3.png'
        </script>
<script type='text/javascript'>
          //<![CDATA[
          function bp_thumbnail_resize(image_url,post_title)
          {
            var image_width=300;
            var image_height=210;
            image_tag='<img width="'+image_width+'" height="'+image_height+'" src="'+image_url.replace('/s72-c/','/w'+image_width+'-h'+image_height+'-c/')+'" alt="'+post_title.replace(/"/g,"")+'" title="'+post_title.replace(/"/g,"")+'"/>';
            if(post_title!="") return image_tag; else return ""; 
          }
          //]]>
        </script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      jQuery(document).ready(function($){
        $(window).load(function(){
          $('.flexslider').flexslider({
            animation: "fade",
            slideshow: true,
            directionNav:true,
            slideshowSpeed: 5000,controlNav: true,
            smoothHeight: true,
            slideDirection: 'horizontal'
          });
          jQuery('.slides').addClass('loaded');
        }); 
        var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
          if ($(window).scrollTop() > aboveHeight){
            $('#main-nav').addClass('fixed-nav').css('top','0').next()
            .css('padding-top','43px');
          } else {
            $('#main-nav').removeClass('fixed-nav').next()
            .css('padding-top','0');
          }
        });
      });
      //]]>
    </script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Menu Diário ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTihttps://1.bp.blogspot.com/-cSb89b6aWXs/XiDRuNlAv3I/AAAAAAAAKh0/0Af0J9nz_4sncwFL1aKWqHdplbBBCu-0ACLcBGAsYHQ/s320/not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a ');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div id="r-title"><h8>'+relatedTitles[r]+'<h8></div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script src="//yourjavascript.com/24211643151/jquery.easing.js" type="text/javascript"></script>
<script type='text/javascript'>
jQuery(document).ready(function(){   
    $('#slider').lofJSidernews({
        interval:6000,
        duration:800,
        mainWidth: 820,
        navigatorWidth: 380,
        maxItemDisplay:6,
        easing:'easeOutBounce',
        auto:true,
        isPreloaded: false
    });
});   
</script>
<script type='text/javascript'>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</script>
<!-- BEGIN SHAREAHOLIC CODE -->
<link as='script' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' rel='preload'/>
<meta content='9f085b4fb81f38199ac3427f47fb3a11' name='shareaholic:site_id'/>
<script async='async' data-cfasync='false' src='https://cdn.shareaholic.net/assets/pub/shareaholic.js'></script>
<!-- END SHAREAHOLIC CODE -->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2599467544245016384&amp;zx=dacb1d63-9284-49dd-8dfe-d23ec84b8b8b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2599467544245016384&amp;zx=dacb1d63-9284-49dd-8dfe-d23ec84b8b8b' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script data-ad-client="ca-pub-7902219362379522" data-ad-host="ca-host-pub-1556223355139109" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- data-ad-client=ca-pub-7902219362379522 -->

<link rel="stylesheet" href="https://fonts.googleapis.com/css2?display=swap&family=Arvo&family=Domine"></head>
<body class='loading'>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='top-nav'>
<div class='container'>
<nav class='top-menu'>
<!-- primary navigation menu start -->
<ul class='menubar'>
<li class='selected'>
<a href='/'>
                Início
              </a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/contato.html'>
                Contato-Expediente
              </a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/edital-de-citacao.html'>
                Edital de Citação
              </a>
</li>
<li>
<a href='http://www.diariopotiguar.com.br/p/classificados.html'>
                Classificados
              </a>
</li>
</ul>
<!-- primary navigation menu end -->
<!-- social media button start -->
<!-- social media button end -->
<div class='header_social'>
<a href='http://www.facebook.com/diariopotiguar'><i class='fa fa-facebook'></i></a>
<a href='http://www.twitter.com/diariopotiguar' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i></a>
<a href='https://plus.google.com/113322956183260039099' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i></a>
<a href='#' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i></a>
<a href='http://www.instagram.com/diario.potiguar' rel='nofollow' target='_blank'><i class='fa fa-instagram'></i></a>
</div>
</nav>
</div>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='container'>
<div class='header section section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.diariopotiguar.com.br/' itemprop='url' style='display: block'>
<img alt='DIÁRIO POTIGUAR' height='65px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-W_kPYCs2Res/XiDR__UGrQI/AAAAAAAAKh8/CVsb3fOc_P8Vvq3snPzW7pSh6yoXVOb3ACLcBGAsYHQ/s1600/logodiario2.png' style='display: block' title='DIÁRIO POTIGUAR' width='448px; '/>
</a>
</div>
</div></div>
</div>
</header>
<!-- header wrapper end -->
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<nav id='nav' itemscope='itemscope' itemtype='http://schema.org/SiteNavigationElement'>
<div class='container'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a class='active' href='/' itemprop='url'>
<i class='fa fa-home'></i>
<div id='act'>
<span itemprop='name'>Capa</span>
</div>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/contato.html' itemprop='url'>
<span itemprop='name'>Contato</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/edital-de-citacao.html' itemprop='url'>
<span itemprop='name'>Edital de Citação</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados.html' itemprop='url'>
<span itemprop='name'>Classificados</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Política' itemprop='url'>
<span itemprop='name'>Política</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Cidades' itemprop='url'>
<span itemprop='name'>Cidades</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Turismo' itemprop='url'>
<span itemprop='name'>Turismo</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Esporte' itemprop='url'>
<span itemprop='name'>Esporte</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Polícia' itemprop='url'>
<span itemprop='name'>Polícia</span>
</a>
</li>
<li>
<a href='#'>
              Editorias
            </a>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Destaque' itemprop=''>
<span itemprop='name'>Destaque</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Internacional' itemprop=''>
<span itemprop='name'>Internacional</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Cidades' itemprop=''>
<span itemprop='name'>Cidades</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Saúde' itemprop=''>
<span itemprop='name'>Saúde</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Educação' itemprop=''>
<span itemprop='name'>Educação</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Turismo' itemprop=''>
<span itemprop='name'>Turismo</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Moda' itemprop=''>
<span itemprop='name'>Moda</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Política' itemprop=''>
<span itemprop='name'>Política</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Polícia' itemprop=''>
<span itemprop='name'>Polícia</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Segurança' itemprop=''>
<span itemprop='name'>Segurança</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Economia' itemprop=''>
<span itemprop='name'>Economia</span>
</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/search/label/Emprego' itemprop=''>
<span itemprop='name'>Emprego</span>
</a>
</li>
</ul>
</li>
<li>
</li>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Busca...";}' onfocus='if (this.value == "Busca...") {this.value = "";}' type='text' value='Busca...'/>
<input type='submit' value=''/>
</form>
</div>
</div>
</nav>
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<div class='clear'></div>
<div id='content-wrapper' itemscope='itemscope' itemtype='http://schema.org/Blog' role='main'>
<div id='mywrapper'>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype=''>
<a href='https://www.diariopotiguar.com.br/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
<span itemscope='' itemtype=''>
<a href='' itemprop='url'>
<span itemprop='title'>
Destaque
</span>
</a>
</span>
<span itemscope='' itemtype=''>
<a href='' itemprop='url'>
<span itemprop='title'>
Medicina
</span>
</a>
</span>
<span itemscope='' itemtype=''>
<a href='' itemprop='url'>
<span itemprop='title'>
Saúde
</span>
</a>
</span>
<span>
Alergia alimentar e os impactos psicológicos
</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://lh3.googleusercontent.com/-zyJ9huLA1Bo/YT1rmLecjyI/AAAAAAAAM90/u8K3CyHIJws16tgZ7VPcUHOZENaqksE8wCLcBGAsYHQ/s16000/image.png' itemprop='image'/>
<a name='514741697387017671'></a>
<h1 class='post-title entry-title' itemprop='headline'>
Alergia alimentar e os impactos psicológicos
</h1>
<div class='post-info'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<span itemprop='name'>
Willen Moura
</span>
</span>
</span>
<meta content='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2021-09-11T23:53:00-03:00'>
sábado, setembro 11, 2021
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='https://www.diariopotiguar.com.br/search/label/Destaque' rel='tag'>
Destaque
</a>

                                    ,
                                  
<a href='https://www.diariopotiguar.com.br/search/label/Medicina' rel='tag'>
Medicina
</a>

                                    ,
                                  
<a href='https://www.diariopotiguar.com.br/search/label/Sa%C3%BAde' rel='tag'>
Saúde
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-514741697387017671' itemprop='description articleBody'>
<div style="text-align: justify;"><span style="font-family: arial; font-size: large;">Uma em cada cinco mães de alérgicos apresentam transtorno de ansiedade generalizada</span></div><span style="font-family: arial; font-size: medium;"><div style="text-align: justify;"><br /></div></span><div><img src="https://lh3.googleusercontent.com/-zyJ9huLA1Bo/YT1rmLecjyI/AAAAAAAAM90/u8K3CyHIJws16tgZ7VPcUHOZENaqksE8wCLcBGAsYHQ/s16000/image.png" /></div><div><span style="font-family: arial; font-size: medium;">Imagem: Pxhere</span></div><div><br /><div style="font-family: arial; font-size: large; text-align: justify;">Os desafios da gestão da alergia alimentar são complexos e podem gerar impactos psicológicos significativos nos pacientes e em seus pais. Embora no Brasil ainda não haja estatísticas oficiais sobre alergia alimentar, a prevalência parece se assemelhar com a literatura internacional, que mostra cerca de 8% das crianças, com até dois anos de idade, com algum tipo de alergia alimentar. O primeiro tratamento, após o diagnóstico do especialista, é a exclusão do alimento que causa a alergia.</div></div><span style="font-family: arial; font-size: medium;"><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">Porém, quanto menor a criança e maior o número de alérgenos a serem excluídos, maior também será o sofrimento psíquico de seus pais, que precisam assumir todos os cuidados envolvendo o estabelecimento e manutenção da dieta de restrição e o suporte com a administração de medicamentos em caso de reação acidental.</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">A psicóloga Érika Gomes, doutoranda e mestre em psicologia clínica pela PUC-SP, conta que pesquisas apontam que uma em cada cinco mães de alérgicos apresentam transtorno de ansiedade generalizada, um terço das mães acima do limiar para transtorno do pânico e ansiedade social e que a alergia é preditor positivo para depressão.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Leite, ovo, soja, trigo, amendoim, castanhas, gergelim, peixes e frutos do mar são os principais alimentos desencadeadores de alergia alimentar. Os sintomas são bastante variados. &#8220;Entre as manifestações possíveis, destacam-se as <b>cutâneas</b>, <b>gastrointestinais</b>, <b>respiratórias</b>, <b>cardiovasculares </b>e nos casos mais graves a <b>anafilaxia</b>, que pode levar a óbito&#8221;, explica a Coordenadora do Departamento Científico de Alergia Alimentar da <a href="https://gateway.pr.comunique-se.com.br/api/Campaign/AddCampaignEmailClick/2bac3be6-dcc3-4ab3-5138-08d96c034afe/https%253a%252f%252fasbai.org.br%252f/a54157a0-82cb-4dc0-f6de-08d7c5ff26d1/editoriasdiario@gmail.com/True">Associação Brasileira de Alergia e Imunologia (ASBAI)</a> Dra. Jackeline Motta Franco.</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">Como minimizar os impactos na criança com a alergia alimentar: A forma como os pais estabelecerão o manejo da alergia com seu filho interferirá na forma como ele vivenciará a alergia. &#8220;É importante que os pais obtenham conhecimento adequado, suporte emocional e se sintam autoconfiantes para contribuir para que sua criança vivencie a alergia alimentar de forma leve e possam enfrentar as situações diárias envolvendo a sua restrição com autoconfiança&#8221;, explica Érika.</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">A psicóloga elenca algumas sugestões para as famílias que estão passando pela descoberta do diagnóstico de alergia alimentar:</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">- Busque não vitimizar a criança em função de sua alergia alimentar. Sendo empático, solidarizando-se com sua condição, mas ensinando que as limitações fazem parte da vida e é possível enfrentá-las de diferentes formas.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">-Seja solidário com a criança! Estabeleça algumas refeições, no ambiente familiar, em que todos os membros possam desfrutar do mesmo alimento.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">- Encontre maneiras de demonstrar afeto à criança que não estejam relacionadas ao alimento. Alimento não é a nossa única forma de demonstrar afeto: abraços, bilhetinhos, passeios, fotografias também revelam nosso amor.</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">- Busque realizar atividades sociais como ir a festas e eventos sociais, mantendo os devidos cuidados para que a criança não tenha contato com o alimento alergênico. Lembrando que há atividades sociais menos relacionadas ao consumo de alimentos como visitas à museus, feiras de livros que podem se apresentar como opções mais seguras e inclusivas.</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">- Estabeleça uma rede de apoio. Compartilhar com amigos e familiares informações sobre a alergia alimentar, buscando ampliar a conscientização. Dessa forma, a criança se sentirá mais respeitada, incluída e segura.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">- Dê a oportunidade de a criança expressar seus sentimentos, dúvidas e desejos envolvendo a sua restrição, auxiliando-a a encontrar seus próprios recursos internos para lidar com as situações que precisa enfrentar envolvendo a sua alergia alimentar.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">- Contribua para que a criança reconheça a alergia alimentar como parte da vida e que é possível estar bem lidando com ela.</div><div style="text-align: justify;"><br /></div> <div style="text-align: justify;">Alergia alimentar na escola: A família e a escola precisam se preparar para gerenciar os cuidados com a alergia implementando práticas para minimizar riscos de contato acidental com o alimento alergênico tanto no ambiente familiar quanto no escolar. É preciso que professores e os demais funcionários da escola saibam reconhecer os sintomas e como agir em caso de reação. &#8220;É importante favorecer a inclusão da criança em diversas atividades familiares, sociais e escolares e, assim, propiciar que a criança viva a vida a despeito da alergia alimentar, não em função dela&#8221;, comenta a psicóloga.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A alergia alimentar é uma reação imunológica a determinado alimento. Existe uma predisposição genética para isso e, nos últimos anos, se reconhece a influência do meio ambiente neste processo &#8211; mudança de estilo de vida e alimentação são alguns dos fatores mais associados. &#8220;Ao reconhecer a proteína como alérgeno, o sistema imunológico deflagra algumas respostas que acabam por se manifestar em forma de sintomas desagradáveis e potencialmente graves&#8221;, explica Dra. Jackeline, da ASBAI.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;"><b>Sobre a ASBAI</b></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A Associação Brasileira de Alergia e Imunologia existe desde 1972. É uma associação sem finalidade lucrativa, de caráter científico, cuja missão é promover a educação médica continuada e a difusão de conhecimentos na área de Alergia e Imunologia, fortalecer o exercício profissional com excelência da especialidade de Alergia e Imunologia nas esferas pública e privada e divulgar para a sociedade a importância da prevenção e tratamento de doenças alérgicas e imunodeficiências. Atualmente, a ASBAI tem representações regionais em 21 estados brasileiros.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Editor local de Saúde: Willen Benigno de Moura</div></span>
<div style='clear: both;'></div>
<div style='clear: both;'></div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

                            </div></div>
                            
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.diariopotiguar.com.br/2021/09/nordeste-ganha-edicao-especial-online.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>
Postagem mais recente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.diariopotiguar.com.br/2021/09/pandemia-acelera-criacao-de-startups.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>
Postagem mais antiga
</a>
</span>
<a class='home-link' href='https://www.diariopotiguar.com.br/'>
Página inicial
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div>
<!--single page end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<!-- advertising aQWa_3cX6WmHLLj-F2hUVzdaRQMqk069fKRu4U9xCTmeQf9ZV7qZ_62x2n_-neFdKKur-maG6caa_bsLgotrzg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader50624";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/55ad2720448d984f262b333c7c7ebc8a.min.js?20210517=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Mais vistas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/girao-essa-foi-maior-manifestacao-ja.html'>Girão: &#8220;Essa foi a maior manifestação já realizada no RN em prol da democracia&#8221;</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/aspen-pharma-reune-especialistas-da.html'>Aspen Pharma reúne especialistas da saúde do Brasil e do exterior para discutir a assistência hospitalar</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/governo-do-rn-inaugura-central-do.html'>Governo do RN inaugura Central do Cidadão do Alecrim</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/pandemia-acelera-criacao-de-startups.html'>Pandemia acelera criação de startups voltadas ao segmento médico-hospitalar no Brasil</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/butantan-cria-forca-tarefa-para-atestar.html'>Butantan cria força-tarefa para atestar qualidade de lotes suspensos pela Anvisa</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/alergia-alimentar-e-os-impactos.html'>Alergia alimentar e os impactos psicológicos</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/zenaide-sobre-o-7-de-setembro-o.html'>"O presidente conseguiu transformar uma data cívica em um dia de divisão."</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/agricultura-familiar-sebrae-e-governo.html'> Agricultura Familiar: Sebrae e Governo assinam termo de cooperação para revitalização da Cecafes</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Editorias</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Brasil'>Brasil</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Cidades'>Cidades</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Esporte'>Esporte</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Gospel'>Gospel</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Internacional'>Internacional</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Moda'>Moda</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADtica'>Política</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Sa%C3%BAde'>Saúde</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Turismo'>Turismo</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Diário Potiguar</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/'>Início</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/contato.html'>Contato - Expediente</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/edital-de-citacao.html'>Edital de Citação</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados.html'>Classificados</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/buscador.html'>Buscador</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://www.diariopotiguar.com.br/p/whatsapp.html'>
<img alt='' height='322' id='Image1_img' src='//2.bp.blogspot.com/-dP3aQIJ9Bxs/X3f3OqcqmhI/AAAAAAAAL1A/IShuRCvzGW89RMBub8wyLE8tOAw-M9OIwCK4BGAYYCw/s1600/manda-pro-diario-zap-whatsapp-diariopotiguar2%2B%25281%2529-min.jpg' width='448'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
</div>
</aside>
<!-- sidebar wrapper end -->
<div class='clear'></div>
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Maior Audiência</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/girao-essa-foi-maior-manifestacao-ja.html'>Girão: &#8220;Essa foi a maior manifestação já realizada no RN em prol da democracia&#8221;</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/aspen-pharma-reune-especialistas-da.html'>Aspen Pharma reúne especialistas da saúde do Brasil e do exterior para discutir a assistência hospitalar</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/governo-do-rn-inaugura-central-do.html'>Governo do RN inaugura Central do Cidadão do Alecrim</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/2021/09/pandemia-acelera-criacao-de-startups.html'>Pandemia acelera criação de startups voltadas ao segmento médico-hospitalar no Brasil</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Contato | Expediente</h2>
<div class='widget-content'>
Para entrar em contato conosco pode enviar e-mail para pauta@diariopotiguar.com.br ou enviar mensagem para o whatsapp oficial: +55 (84) 994779333.<div><br /></div><div>Para todas as informações de contato clicar no link "contato" na guia Diário Potiguar.</div><div><br /></div><div>Atenção: Todas as postagens e matérias deste veículo de imprensa são de inteira responsabilidade dos respectivos autores e não condizem, necessariamente, com a opinião do Diário Potiguar. <br /><br /><br /></div>
</div>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>
Categorias
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Principal'>
Principal
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Destaque'>
Destaque
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Brasil'>
Brasil
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADtica'>
Política
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Pol%C3%ADcia'>
Polícia
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Cidades'>
Cidades
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Internacional'>
Internacional
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Mundo'>
Mundo
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Turismo'>
Turismo
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Natal'>
Natal
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Sa%C3%BAde'>
Saúde
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/M%C3%BAsica'>
Música
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Moda'>
Moda
</a>
</li>
<li>
<a dir='ltr' href='https://www.diariopotiguar.com.br/search/label/Seguran%C3%A7a'>
Segurança
</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<div class='right section section' id='right'><div class='widget PageList' data-version='1' id='PageList2'>
<h2>Diário Potiguar</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.diariopotiguar.com.br/p/contato.html'>Contato - Expediente</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/edital-de-citacao.html'>Edital de Citação</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados_7.html'>Anuncie Aqui</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/classificados.html'>Classificados</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/delivery.html'>Delivery</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/buscador.html'>Buscador</a>
</li>
<li>
<a href='https://www.diariopotiguar.com.br/p/potiguar.html'>Quem é Potiguar?</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='footer-left'>
            &#169; 2008 Todos os direitos reservados   
          <a href='https://www.diariopotiguar.com.br/' itemprop='url'>
<span itemprop='name'>DIÁRIO POTIGUAR</span>
</a>
</div>
<div class='footer-right'>
<div id='mycontent' style='visibility: hidden'></div>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div class='back-to-top'>
<a href='#' id='back-to-top' title='back to top'>
<i class='fa fa-chevron-up'></i>
</a>
</div>
<script>
      $(window).scroll(function() {
        if($(this).scrollTop() > 200) {
          $('#back-to-top').fadeIn();
            } else {
            $('#back-to-top').fadeOut();
            }
            });
          $('#back-to-top').hide().click(function() {
            $('html, body').animate({scrollTop:0}, 1000);
            return false;
            });
    </script>
<script type='text/javascript'>
//<![CDATA[
var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
//]]>
</script>
<script type='text/javascript'>
      //<![CDATA[
      /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script>
      $(document).ready(function(){
        $(".widget h2").wrapInner("<span></span>");
      });
    </script>
<script type='text/javascript'>
    //<![CDATA[
    featuredcontentslider.init({
      id: "slider1", //id of main slider DIV
      contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
      toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
      nextprev: ["Previous", "Next"], //labels for "prev" and "next" links. Set to "" to hide.
revealtype: "click", //Behavior of pagination links to reveal the slides: "click" or "mouseover"
      enablefade: [true, 0.5], //[true/false, fadedegree]
      autorotate: [true, 6000], //[true/false, pausetime]
      onChange: function(previndex, curindex, contentdivs){ //event handler fired whenever script changes slide
        //previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
        //curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
      }
    })
    //]]>
  </script>
<script type='text/javascript'>
      //<![CDATA[


// WOW
	new WOW(
		{ offset: 100 }
	).init();
	
      //]]></script>
<script type='text/javascript'>//<![CDATA[
$(document).ready(function() {
  // change the dimension variable below to be the pixel size you want
  var dimension = 100;
  // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
  $('#PopularPosts1').find('img').each(function(n, image){
    var image = $(image);
    image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
    image.attr('width',dimension);
    image.attr('height',dimension);
  });
});
//]]>
  
   </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/745028019-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>